<!DOCTYPE html>

<html lang="en-US">

	<head>
		
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" >
						 
		<title>Weds // Kurt Vile &#038; The Violators &#8211; Secrets of the City</title>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Secrets of the City &raquo; Feed" href="http://www.secretsofthecity.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Secrets of the City &raquo; Comments Feed" href="http://www.secretsofthecity.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Secrets of the City &raquo; Weds // Kurt Vile &#038; The Violators Comments Feed" href="http://www.secretsofthecity.com/events/view/weds-kurt-vile-the-violators/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.secretsofthecity.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.secretsofthecity.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style-css'  href='http://www.secretsofthecity.com/wp-content/plugins/google-custom-search/css/smoothness/jquery-ui.theme.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar-css'  href='http://www.google.com/cse/style/look/minimalist.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar_more-css'  href='http://www.secretsofthecity.com/wp-content/plugins/google-custom-search/css/gsc.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.secretsofthecity.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-colorbox.css-css'  href='http://www.secretsofthecity.com/wp-content/plugins/m-wp-popup/css/colorbox/colorbox.css?ver=0.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='http://www.secretsofthecity.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.secretsofthecity.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css'  href='http://www.secretsofthecity.com/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<link rel='stylesheet' id='baskerville_googleFonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%7CRoboto%3A400%2C400italic%2C700%2C700italic%2C300%7CPacifico%3A400&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='baskerville_style-css'  href='http://www.secretsofthecity.com/wp-content/themes/baskerville/style.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-content/plugins/google-custom-search/js/gsc.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.google.com/jsapi?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-content/plugins/m-wp-popup/js/wpp-popup-frontend.js?ver=0.5.7'></script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-content/themes/baskerville/js/imagesloaded.pkgd.js?ver=1'></script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-content/themes/baskerville/js/flexslider.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.secretsofthecity.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.secretsofthecity.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.secretsofthecity.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.secretsofthecity.com/events/view/weds-kurt-vile-the-violators" />
<link rel='shortlink' href='http://www.secretsofthecity.com/?p=108949' />
<link rel="alternate" type="application/json+oembed" href="http://www.secretsofthecity.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.secretsofthecity.com%2Fevents%2Fview%2Fweds-kurt-vile-the-violators" />
<link rel="alternate" type="text/xml+oembed" href="http://www.secretsofthecity.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.secretsofthecity.com%2Fevents%2Fview%2Fweds-kurt-vile-the-violators&#038;format=xml" />
   <link rel="stylesheet" href="http://www.secretsofthecity.com/wp-content/plugins/tdo-mini-forms/tdomf-style-form.css" type="text/css" media="screen" />
   <meta name="specificfeeds-verification-code-YUZUQlZCNm9iM01rNGpIMU5HODg5MERQVHFrYy9yMW9WcSthaDZRVERmWFA3bnVDVkpDWnZsdHhHblcwa2tPV0ovTlhScmtZVEJKY3JKRFVvMUcwMHBvSHY0dHVqYzNIMlB3YTVTaXZ6MTRhSHVrVFplbStBRGFoeXMxd3pRdTJ8ZFhmTUEvUEVTbVpScGt3cUJ1RWEwRTNPWlNMN1I3ZTZ5dHN5ejhrK0Zzbz0=" content="mvdPkekbyA970xyK6LTh"/><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" href="http://www.secretsofthecity.com/wp-content/plugins/wp-photo-album/theme/wppa_style.css" type="text/css" media="screen" />
		<link rel="stylesheet" type="text/css" href="http://www.secretsofthecity.com/wp-content/plugins/wp-recaptcha/recaptcha.css" /><!-- <meta name="NextGEN" version="2.2.3" /> -->
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e0e0e0; }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-285694-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-285694-6');
</script>

	
	</head>
	
	<body class="post-template-default single single-post postid-108949 single-format-standard custom-background no-featured-image single single-post">

			
		<div class="header section small-padding bg-dark bg-image" style="background-image: url( http://www.secretsofthecity.com/wp-content/uploads/2018/03/cropped-IMG_3836-1-e1521837713889.jpg );">
		
			<div class="cover"></div>
			
			<div class="header-search-block bg-graphite hidden">
			
				<form method="get" class="searchform" action="http://www.secretsofthecity.com/">
	<input type="search" value="" placeholder="Search form" name="s" class="s" /> 
	<input type="submit" class="searchsubmit" value="Search">
</form>			
			</div><!-- .header-search-block -->
					
			<div class="header-inner section-inner">
			
								
					<div class="blog-logo">
					
				        <a class="logo" href='http://www.secretsofthecity.com/' title='Secrets of the City &mdash; A Daily Digest of MPLS Arts + Culture' rel='home'>
				        	<img src='http://www.secretsofthecity.com/wp-content/uploads/2011/10/logo-tshirt-Recovered.gif' alt='Secrets of the City'>
				        </a>
			        
					</div>
			
											
			</div><!-- .header-inner -->
						
		</div><!-- .header -->
		
		<div class="navigation section no-padding bg-dark">
		
			<div class="navigation-inner section-inner">
			
				<div class="nav-toggle fleft hidden">
					
					<div class="bar"></div>
					<div class="bar"></div>
					<div class="bar"></div>
					
					<div class="clear"></div>
					
				</div>
						
				<ul class="main-menu">
				
					<li id="menu-item-90604" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90604"><a href="http://www.secretsofthecity.com/category/events">Top Event Picks</a></li>
<li id="menu-item-87882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87882"><a href="http://www.secretsofthecity.com/category/on-our-radar">More Recs</a></li>
<li id="menu-item-99697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99697"><a href="http://www.secretsofthecity.com/tag/q-a">Q+A</a></li>
<li id="menu-item-104110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104110"><a href="http://www.secretsofthecity.com/category/quotables">quotables</a></li>
											
				 </ul><!-- .main-menu -->
				 
				 <a class="search-toggle fright" href="#"></a>
				 
				 <div class="clear"></div>
				 
			</div>


<!-- .navigation-inner -->
			
		</div><!-- .navigation -->
		
		<div class="mobile-navigation section bg-graphite no-padding hidden">
					
			<ul class="mobile-menu">
			
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90604"><a href="http://www.secretsofthecity.com/category/events">Top Event Picks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87882"><a href="http://www.secretsofthecity.com/category/on-our-radar">More Recs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99697"><a href="http://www.secretsofthecity.com/tag/q-a">Q+A</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104110"><a href="http://www.secretsofthecity.com/category/quotables">quotables</a></li>
										
			 </ul><!-- .main-menu -->
		
		</div><!-- .mobile-navigation -->
<div class="wrapper section medium-padding">
										
	<div class="section-inner">
	
		<div class="content fleft">
												        
									
				<div id="post-108949" class="post-108949 post type-post status-publish format-standard hentry category-events">

									
					<div class="post-header">

												
						    <h1 class="post-title"><a href="http://www.secretsofthecity.com/events/view/weds-kurt-vile-the-violators" rel="bookmark" title="Weds // Kurt Vile &#038; The Violators">Weds // Kurt Vile &#038; The Violators</a></h1>

											    
					</div><!-- .post-header -->
					
																			                                    	    
					<div class="post-content">
						
						<p>Whichever ‘best of 2018’ list you’re endorsing, there’s a good chance Kurt Vile has snagged a spot on it. His 2018 album <em>Bottle It In</em> has already pricked several ears—it was slow-and-steadily produced over the past couple of years, and is full of the matter-of-fact, melancholy sounds that we expect and appreciate. We’re welcoming Vile back just a year and some change after he visited to duet with Courtney Barnett at Palace—after a performance in that space, a Mainroom headline (somehow his first time at the helm) will feel intimate. The airy Jessica Pratt opens. <strong><a href="https://first-avenue.com/event/2018/12/kurtvile" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://first-avenue.com/event/2018/12/kurtvile&amp;source=gmail&amp;ust=1545224687840000&amp;usg=AFQjCNF9fn056Mtk959cPIs9WJ2tjI-lLA">Wednesday, December 19. 7 PM. $28 advance/$30 day of ($1 from each ticket supports the ACLU.) 18+.</a>&nbsp;</strong>—<em>Isabelle Wattenberg</em></p>
<p><em>First Avenue, 701 1st Ave N, MPLS; <a href="http://first-avenue.com/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=http://first-avenue.com&amp;source=gmail&amp;ust=1545224687840000&amp;usg=AFQjCNHtqAla5Y4NUx8S2Q4ZaoZN8U6Sow">first-avenue.com</a></em></p>

<div style="display: block !important; margin:0 !important; padding: 0 !important" id="wpp_popup_post_end_element"></div><div class='rp4wp-related-posts'>
<h3>Related Posts</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='http://www.secretsofthecity.com/events/view/thurston-moore-2'>Thurston Moore with Kurt Vile</a><p>Since his days as an experimental noise rock pioneer in Sonic Youth, Moore has become&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='http://www.secretsofthecity.com/secrets/view/wilco-kurt-vile-play-halls-island'>Wilco + Kurt Vile Play Hall's Island</a><p>Like we said, the summer party season is starting fill in, and just this morning&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='http://www.secretsofthecity.com/email-secrets/view/artsy-header-weds'>Artsy Header Weds</a><p>Hey do you like our artsy header today? It's from Zach Keenan, made awhile ago,&hellip;</p></div>
</li>
</ul>
</div>
						
						<div class="clear"></div>
									        
					</div><!-- .post-content -->
					            					
					<div class="post-meta-container">
						
						
						
						<div class="post-meta">
						
							<p class="post-date">December 18, 2018</p>
							
														
							<p class="post-categories"><a href="http://www.secretsofthecity.com/category/events" rel="category tag">Events</a></p>
							
														
							<div class="clear"></div>
							
							<div class="post-nav">
							
																
									<a class="post-nav-prev" title="Previous post: Thurs // Dissonance presents: Unhappy Holidays 2018" href="http://www.secretsofthecity.com/events/view/thurs-dissonance-presents-unhappy-holidays-2018">Previous post</a>
							
																
																	
								<div class="clear"></div>
							
							</div>
						
						</div><!-- .post-meta -->
						
						<div class="clear"></div>
							
					</div><!-- .post-meta-container -->
																		
					
		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/events/view/weds-kurt-vile-the-violators#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.secretsofthecity.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="6" required></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name" value="" size="30" /><label for="author">Author</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email" value="" size="30" /><label for="email">Email</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='108949' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7baf22c04b" /></p>                <script type='text/javascript'>
                    var RecaptchaOptions = { theme : 'red', lang : 'en' , tabindex : 5 };
                </script><script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LfVZwMAAAAAADjdlMJrlukQ6UYp3wQ2ox2jTW1F"></script>

	<noscript>
  		<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfVZwMAAAAAADjdlMJrlukQ6UYp3wQ2ox2jTW1F" height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript>                        <div id="recaptcha-submit-btn-area">&nbsp;</div>
                        <noscript>
                         <style type='text/css'>#submit {display:none;}</style>
                         <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment"/> 
                        </noscript><p>Comment moderation is enabled. Your comment may take some time to appear.</p>			</form>
			</div><!-- #respond -->
													                        
						
			</div><!-- .post -->
		
		</div><!-- .content -->
		
		
	<div class="sidebar fright" role="complementary">
	
		<div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">Don&#8217;t Miss Out—Get Our Newsletter!</h3>			<div class="textwidget"><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-103692 mc4wp-form-theme mc4wp-form-theme-red" method="post" data-id="103692" data-name="Sign Up" ><div class="mc4wp-form-fields"><p>
    <label>First Name</label>
    <input type="text" name="FNAME" required="">
</p>
<p>
    <label>Last Name</label>
    <input type="text" name="LNAME">
</p>
<p>
	<label>Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1545146612" /><input type="hidden" name="_mc4wp_form_id" value="103692" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>
		</div><div class="clear"></div></div>		<div class="widget widget_recent_entries"><div class="widget-content">		<h3 class="widget-title">Current Affairs</h3>		<ul>
											<li>
					<a href="http://www.secretsofthecity.com/events/view/weds-kurt-vile-the-violators">Weds // Kurt Vile &#038; The Violators</a>
									</li>
											<li>
					<a href="http://www.secretsofthecity.com/events/view/thurs-dissonance-presents-unhappy-holidays-2018">Thurs // Dissonance presents: Unhappy Holidays 2018</a>
									</li>
											<li>
					<a href="http://www.secretsofthecity.com/events/view/a-very-palmers-christmas-party-hamms-hams-surly-krampus-party">A Very Palmer&#8217;s Christmas Party: Hamm’s &#038; Hams + Surly Krampus Party</a>
									</li>
											<li>
					<a href="http://www.secretsofthecity.com/events/view/thurs-gremlins-1984">Thurs // Gremlins (1984)</a>
									</li>
											<li>
					<a href="http://www.secretsofthecity.com/events/view/weds-animus">Weds // ANIMUS</a>
									</li>
					</ul>
		</div><div class="clear"></div></div>		
	</div><!-- .sidebar -->

		
		<div class="clear"></div>
		
	</div><!-- .section-inner -->

</div><!-- .wrapper -->
		
<div class="footer section medium-padding bg-graphite">
	
	<div class="section-inner row">
	
				
			<div class="column column-1 one-third">
			
				<div class="widgets">
		
					<div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">Contact</h3>			<div class="textwidget">We're in MPLS + STPL, MN. Send us an email, we'd love to hear from you if you have something positive to say.</div>
		</div><div class="clear"></div></div>										
				</div>
				
			</div><!-- .column-1 -->
			
					
				
			<div class="column column-2 one-third">
			
				<div class="widgets">
		
					<div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">Advertise with Us</h3>			<div class="textwidget"><p>You can help deliver the Secrets to our readers, just check out our <a href="http://www.secretsofthecity.com/advertise">advertising</a> options!</p>
</div>
		</div><div class="clear"></div></div>										
				</div><!-- .widgets -->
				
			</div><!-- .column-2 -->
			
									
				
			<div class="column column-3 one-third">
		
				<div class="widgets">
		
					<div class="widget widget_search"><div class="widget-content"><h3 class="widget-title">Looking for Something?</h3><form method="get" class="searchform" action="http://www.secretsofthecity.com/">
	<input type="search" value="" placeholder="Search form" name="s" class="s" /> 
	<input type="submit" class="searchsubmit" value="Search">
</form></div><div class="clear"></div></div>										
				</div><!-- .widgets -->
				
			</div>
			
		<!-- .footer-c -->
		
		<div class="clear"></div>
	
	</div><!-- .footer-inner -->

</div><!-- .footer -->

<div class="credits section bg-dark small-padding">

	<div class="credits-inner section-inner">

		<p class="credits-left fleft">
		
			<!-- .credits-inner -->
	
</div><!-- .credits -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.secretsofthecity.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.40.0-2013.08.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.secretsofthecity.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.5.2'></script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/www.secretsofthecity.com\/wp-admin\/admin-ajax.php"};
var ajax_object = {"ajax_url":"http:\/\/www.secretsofthecity.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.secretsofthecity.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-content/themes/baskerville/js/global.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.1'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.1'></script>
<![endif]-->
        <!--facebook like and share js -->
        <div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!--<div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1425108201100352&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>-->
 			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	     <script>
	    jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
			   {
				  jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_outr_div').fadeIn(200);
				  jQuery('.sfsi_FrntInner_chg').fadeIn(200);
			   }
			   else{
				   jQuery('.sfsi_outr_div').fadeOut();
				   jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
		  }
		  else
		  {
			   if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
			   {
					jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
					jQuery('.sfsi_outr_div').fadeIn(200);
					jQuery('.sfsi_FrntInner_chg').fadeIn(200);
		  	   }
	 		   else
			   {
				 jQuery('.sfsi_outr_div').fadeOut();
				 jQuery('.sfsi_FrntInner_chg').fadeOut();
			   }
	 	  } 
		});
     </script>
         	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_1.85")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'YUZUQlZCNm9iM01rNGpIMU5HODg5MERQVHFrYy9yMW9WcSthaDZRVERmWFA3bnVDVkpDWnZsdHhHblcwa2tPV0ovTlhScmtZVEJKY3JKRFVvMUcwMHBvSHY0dHVqYzNIMlB3YTVTaXZ6MTRhSHVrVFplbStBRGFoeXMxd3pRdTJ8ZFhmTUEvUEVTbVpScGt3cUJ1RWEwRTNPWlNMN1I3ZTZ5dHN5ejhrK0Zzbz0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
        <style type="text/css" aria-selected="true">
			.sfsi_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>                <script type="text/javascript">
                var sub = document.getElementById('submit');
                document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
                document.getElementById('submit').tabIndex = 6;
                if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                        document.getElementById('comment').value = _recaptcha_wordpress_savedcomment;
                }
                document.getElementById('recaptcha_table').style.direction = 'ltr';
                </script>
</body>
</html>