<!DOCTYPE html>







<!--[if IE 7]>







<html class="ie ie7" lang="en-US">







<![endif]-->







<!--[if IE 8]>







<html class="ie ie8" lang="en-US">







<![endif]-->







<!--[if !(IE 7) | !(IE 8)  ]><!-->







<html lang="en-US">







<!--<![endif]-->







<head>







	<meta charset="UTF-8">







	<meta name="viewport" content="width=device-width">







	<title>Win Tix: The 20th Anniversary Of OK COMPUTER Celebration—A Night of Radiohead | Secrets of the City</title>







	<link rel="profile" href="http://gmpg.org/xfn/11">







	<link rel="pingback" href="http://www.secretsofthecity.com/xmlrpc.php">







    <meta property="og:title" content="Secrets of the City"/>







    <meta property="og:image" content=""/>







    <meta property="og:site_name" content="Secrets of the City"/>







    <meta property="og:description" content="A Daily Digest of Twin Cities News, Arts and Culture."/>







	<link rel="shortcut icon" href="http://www.secretsofthecity.com/wp-content/themes/secrets-responsive-2014/images/favicon.ico">







    







    <meta name="keywords" content="minneapolis art culture daily twin cities st. paul music events restaurant guide">    







    <meta name="description" content="A Daily Digest of Twin Cities News, Arts and Culture.">







	







	<!-- Font Awesome -->







    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">







    







    <!-- Google Fonts -->







	<link href='http://fonts.googleapis.com/css?family=Raleway:400,500,800' rel='stylesheet' type='text/css'>







	







	<!-- Bootstrap Latest compiled and minified CSS -->







	<link rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.1.1/css/bootstrap.min.css">







    







    <!-- Bootstrap Latest compiled and minified JavaScript -->







    <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>















<script>







    $(document).ready(function(){







      $(".overlay").hide();















      $( ".btn-overlay-search" ).click(function() {







        $( "#overlay-search" ).show("normal");







        return false; //Prevent the browser jump to the link anchor







        });







       $( ".overlayclose" ).click(function() {







        $( ".overlay" ).hide( "normal" );







        return false; //Prevent the browser jump to the link anchor







      }); 







   });







</script>















	<link rel="alternate" type="application/rss+xml" title="Secrets of the City &raquo; Feed" href="http://www.secretsofthecity.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Secrets of the City &raquo; Comments Feed" href="http://www.secretsofthecity.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Secrets of the City &raquo; Win Tix: The 20th Anniversary Of OK COMPUTER Celebration—A Night of Radiohead Comments Feed" href="http://www.secretsofthecity.com/email-secrets/view/win-tix-the-20th-anniversary-of-ok-computer-celebration-a-night-of-radiohead/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.secretsofthecity.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.2"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.secretsofthecity.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style-css'  href='http://www.secretsofthecity.com/wp-content/plugins/google-custom-search/css/smoothness/jquery-ui-1.7.3.custom.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar-css'  href='http://www.google.com/cse/style/look/minimalist.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='gsc_style_search_bar_more-css'  href='http://www.secretsofthecity.com/wp-content/plugins/google-custom-search/css/gsc.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.secretsofthecity.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-colorbox.css-css'  href='http://www.secretsofthecity.com/wp-content/plugins/m-wp-popup/css/colorbox/colorbox.css?ver=0.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://www.secretsofthecity.com/wp-content/themes/secrets-responsive-2014/style.css?ver=4.2.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://www.secretsofthecity.com/wp-content/themes/secrets-responsive-2014/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='simple-pagination-css-css'  href='http://www.secretsofthecity.com/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-content/plugins/google-custom-search/js/gsc.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.google.com/jsapi?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-content/plugins/m-wp-popup/js/wpp-popup-frontend.js?ver=0.5.7'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.secretsofthecity.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.secretsofthecity.com/wp-includes/wlwmanifest.xml" /> 
<link rel='canonical' href='http://www.secretsofthecity.com/email-secrets/view/win-tix-the-20th-anniversary-of-ok-computer-celebration-a-night-of-radiohead' />
<link rel='shortlink' href='http://www.secretsofthecity.com/?p=98567' />
   <link rel="stylesheet" href="http://www.secretsofthecity.com/wp-content/plugins/tdo-mini-forms/tdomf-style-form.css" type="text/css" media="screen" />
   <link rel="stylesheet" href="http://www.secretsofthecity.com/wp-content/plugins/wp-photo-album/theme/wppa_style.css" type="text/css" media="screen" />
		<link rel="stylesheet" type="text/css" href="http://www.secretsofthecity.com/wp-content/plugins/wp-recaptcha/recaptcha.css" /><!-- <meta name="NextGEN" version="2.2.3" /> -->







<script>







  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){







  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),







  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)







  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');















  ga('create', 'UA-285694-6', 'auto');







  ga('send', 'pageview');















</script>







</head>















<body class="single single-post postid-98567 single-format-standard custom-font-enabled">















  <div id="overlay-search" class="overlay">







     <div class="container"> 







     <div class="row">







     <div class="centering box">







        <div class="overlayclose">X</div>







         <h2>Search the Archives...</h2>







         <div class="col-xs-12">







            <form role="search" method="get" id="searchform" class="searchform" action="http://www.secretsofthecity.com/">







              <div>







                <label class="screen-reader-text" for="s"></label>







                <input type="text" class="searchforminput" value="" name="s" id="s" />







                <input type="submit" id="searchsubmit" value="Search" />







              </div>







            </form>







         </div><!-- col-xs-12 -->







      <div class="clearfix"></div>







     </div><!-- .centering -->







     </div><!-- .row -->







    </div><!-- .container -->







  </div><!-- #overlay-search -->























	<div class="row topbar">







	   <div class="container">







       <div class="topbarinfo">







        







             <div class="col-xs-12 col-sm-4 visible-xs visible-sm floatright">







               <div class="col-xs-4"><a href="https://www.facebook.com/pages/Secrets-of-the-City/106151970110" class="icon_fb social_icon" target="_blank"><i class="fa fa-facebook"></i></a></div>







               <div class="col-xs-4"><a href="https://twitter.com/SecretsCity" class="icon_twitter social_icon" target="_blank"><i class="fa fa-twitter"></i></a></div>












             </div> <!-- social-icons -->







   







             <div class="col-xs-12 col-sm-4 newsletterarea pull-right">







               <!-- Begin MailChimp Signup Form -->







               <div id="mc_embed_signup">







               <form action="//secretsofthecity.us1.list-manage.com/subscribe/post?u=c88948fefa165c564a682a340&amp;id=82c1869d46" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>







               <div class="mc-field-group newsletterform form-group">







                 <input type="email" value="" name="EMAIL" class="required email form-control" id="mce-EMAIL" placeholder="Newsletter Signup" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Newsletter Signup'"><input type="submit" value="Submit" name="subscribe" id="mc-embedded-subscribe" class="btn_submit">







               </div>







               <div id="mce-responses" class="clear">







                 <div class="response" id="mce-error-response" style="display:none"></div>







                 <div class="response" id="mce-success-response" style="display:none"></div>







               </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->







                 <div style="position: absolute; left: -5000px;"><input type="text" name="b_f10e16723ea42ed15bfe5ff04_a4bc105f85" value=""></div>







               </form>







               </div><!--#mc_embed_signup-->







               </div><!-- .newsletterarea -->







         







               <div class="newsletter-label col-sm-4 hidden-xs pull-right">Daily Inspiration we guess</div>







       </div><!-- .topbarinfo -->







     </div><!-- .container -->







   </div><!-- .topbar -->















	<!-- MOBILE NAV AREA -->    







        <nav class="navbar navbar-inverse navbar-fixed-top hidden-sm hidden-md hidden-lg mobilenav" role="navigation">







            <div class="brand"><a href="http://www.secretsofthecity.com"><img src="http://www.secretsofthecity.com/wp-content/themes/secrets-responsive-2014/images/logo.png" /></a></div>







            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">







                <span class="mobile-nav-title">Menu</span>







                <span class="icon-bar"></span>







                <span class="icon-bar"></span>







                <span class="icon-bar"></span>







            </button>







	        <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">







		  	  <nav class="menu-primary-container"><ul id="menu-primary" class="nav navbar-nav"><li id="menu-item-90604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90604"><a href="http://www.secretsofthecity.com/category/events">Top Event Picks</a></li>
<li id="menu-item-87882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87882"><a href="http://www.secretsofthecity.com/category/on-our-radar">More Weekend</a></li>
<li id="menu-item-90259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90259"><a href="http://www.secretsofthecity.com/category/twsn">Podcast</a></li>
<li id="menu-item-83318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83318"><a href="http://www.secretsofthecity.com/category/sotc-awards">Secrets Awards</a></li>
</ul></nav>






	        </div>







        </nav><!-- #site-navigation xs only -->	







		<!-- END MOBILE NAV AREA -->   















 <!-- DESKTOP NAV AREA -->    



             <div class="floatright hidden-xs hidden-sm">







               <a href="https://www.facebook.com/pages/Secrets-of-the-City/106151970110" class="icon_fb dt_social_icon" target="_blank"><i class="fa fa-facebook"></i></a>







               <a href="https://twitter.com/secretscity" class="icon_twitter dt_social_icon" target="_blank"><i class="fa fa-twitter"></i></a>







             







             </div> <!-- social-icons -->

             



  <div class="row navrow hidden-xs">







     <div class="container">







   		<div class="col-xs-12 col-md-4 brand">







  			<a href="http://www.secretsofthecity.com"><img src="http://www.secretsofthecity.com/wp-content/themes/secrets-responsive-2014/images/logo.png" /></a>







  		</div>







   		<nav class="menu-primary-container"><ul id="menu-primary-1" class="col-sm-12 col-md-9 pull-right"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90604"><a href="http://www.secretsofthecity.com/category/events">Top Event Picks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87882"><a href="http://www.secretsofthecity.com/category/on-our-radar">More Weekend</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90259"><a href="http://www.secretsofthecity.com/category/twsn">Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83318"><a href="http://www.secretsofthecity.com/category/sotc-awards">Secrets Awards</a></li>
</ul></nav>






	</div><!-- .container -->







  </div><!-- .navrow -->







 <!-- END DESKTOP NAV AREA -->    











  






    <div id="content-wrap" class="container">







  
	<div id="primary" class="site-content singlepost">
		<div id="content" role="main">

						<h1>Win Tix: The 20th Anniversary Of OK COMPUTER Celebration—A Night of Radiohead</h1>
			<p id="breadcrumbs"><a href="http://www.secretsofthecity.com/">Home</a> &raquo; <a href="http://www.secretsofthecity.com/features">Blog</a> &raquo; <a href="http://www.secretsofthecity.com/category/email-secrets">Daily Email</a> &raquo; <strong>Win Tix: The 20th Anniversary Of OK COMPUTER Celebration—A Night of Radiohead</strong></p>			  <div class="entry-date">Posted on May 18, 2017 at 5:00 am</div>

				
					<img width="600" height="338" src="http://www.secretsofthecity.com/wp-content/uploads/2017/05/radiohead-600x338.jpg" class="attachment-large wp-post-image" alt="radiohead" />
                <p>Radiohead&#8217;s masterpiece &#8220;Ok Computer&#8221; turns 20 years old in May. Why not throw Radiohead an album BIRTHDAY PARTY at First Avenue&#8217;s Mainroom on May 19th? Three Radiohead albums. Three bands made up of a who&#8217;s who of the MPLS + STPL music scene. Hear&nbsp;<em>OK Computer</em> performed by <strong>Gucci Little Piggy</strong> (Al Church, DEM YUUT, Ryan Rupprecht, Alexander Young George Hadfield with special guests Leah Ottman and more.) <em>In Rainbows</em> performed by The Teddy Holidays (J.T. Viele, Brendan Viele,&nbsp;Andrew Maxwell, Dan Horvath, Trevor Webster, David Sutton, Rachelle LaNae, Katie Aiuppa, Robin Viele). <em>Kid A</em> performed by Kid <span class="text_exposed_show">Villain (Alex Proctor, Nate Eiesland, Ryne Estwing, Jeff Sundquist, Aaron Rice and Michael Gunvalson). All going down in First Avenue&#8217;s Mainroom.&nbsp;</span><strong>Friday, 7 PM. $13.00 advance, $15.00 door.</strong></p>
<p><em>We know a bunch of our readers are big Radiohead fans and will throw your&nbsp;best Thom Yorke dance moves at this show, so we have a bunch of tickets to give away for any Kid A&#8217;s&nbsp;out there. Just reply to this email with your favorite Radiohead track (&#8220;Creep&#8221; is an automatic DQ) for a chance to win!</em></p>

<div style="display: block !important; margin:0 !important; padding: 0 !important" id="wpp_popup_post_end_element"></div>

				<nav class="nav-single clear">
					<h3 class="assistive-text">Post navigation</h3>
					<span class="nav-previous"><a href="http://www.secretsofthecity.com/events/view/pop-up-beer-garden-toppling-goliath" rel="prev"><span class="meta-nav">&larr;</span> Pop-up Beer Garden: Toppling Goliath</a></span>
					<span class="nav-next"><a href="http://www.secretsofthecity.com/events/view/fundraiser-for-sea-watch" rel="next">Fundraiser For Sea-Watch <span class="meta-nav">&rarr;</span></a></span>
				</nav><!-- .nav-single -->
				<hr>
				
<div id="comments" class="comments-area">

	
	
							<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/email-secrets/view/win-tix-the-20th-anniversary-of-ok-computer-celebration-a-night-of-radiohead#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://www.secretsofthecity.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true" required="required"></textarea></p>						<p class="form-allowed-tags" id="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='98567' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="72d44a025e" /></p>                <script type='text/javascript'>
                    var RecaptchaOptions = { theme : 'red', lang : 'en' , tabindex : 5 };
                </script><script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LfVZwMAAAAAADjdlMJrlukQ6UYp3wQ2ox2jTW1F"></script>

	<noscript>
  		<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfVZwMAAAAAADjdlMJrlukQ6UYp3wQ2ox2jTW1F" height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript>                        <div id="recaptcha-submit-btn-area">&nbsp;</div>
                        <noscript>
                         <style type='text/css'>#submit {display:none;}</style>
                         <input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment"/> 
                        </noscript><p>Comment moderation is enabled. Your comment may take some time to appear.</p>					</form>
							</div><!-- #respond -->
			
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
			<aside id="twitter-4" class="widget widget_twitter"><div class="twitter-ad"></div></aside><aside id="twitter-6" class="widget widget_twitter"><div class="twitter-ad"></div></aside><aside id="twitter-3" class="widget widget_twitter"><div class="twitter-ad"></div></aside><aside id="twitter-7" class="widget widget_twitter"><div class="twitter-ad"></div></aside>		</div><!-- #secondary -->
	

	</div><!-- #content-wrap .container -->

<div class="row footersignup">
	<div class="container">
	
		<div class="newsletter-label">Exclusive deals, featured events, and the latest Secrets, straight to your inbox.</div>
	
		<!-- Begin MailChimp Signup Form -->
			<div id="mc_embed_signup">
			<form action="//secretsofthecity.us1.list-manage.com/subscribe/post?u=c88948fefa165c564a682a340&amp;id=82c1869d46" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
			<div class="mc-field-group newsletterform form-group">
				<input type="email" value="" name="EMAIL" class="required email form-control" id="mce-EMAIL" placeholder="Newsletter Signup" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Newsletter Signup'"><input type="submit" value="Submit" name="subscribe" id="mc-embedded-subscribe" class="btn_submit">
			</div>
			<div id="mce-responses" class="clear">
				<div class="response" id="mce-error-response" style="display:none"></div>
				<div class="response" id="mce-success-response" style="display:none"></div>
			</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
		    <div style="position: absolute; left: -5000px;"><input type="text" name="b_f10e16723ea42ed15bfe5ff04_a4bc105f85" value=""></div>
			</form>
			</div><!--#mc_embed_signup-->
	    	</div><!-- .newsletterarea --></div>
</div><!-- .row -->
	<footer class="footernav">
		        <div class="container">

 		<div class="brand">
			<a href="http://www.secretsofthecity.com"><img src="http://www.secretsofthecity.com/wp-content/themes/secrets-responsive-2014/images/logo.png" /></a>
		</div>	

		<nav class="menu-footer-container"><ul id="menu-footer" class="col-sm-12"><li id="menu-item-87114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87114"><a href="http://www.secretsofthecity.com/advertise">Advertise</a></li>
<li id="menu-item-77275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77275"><a href="http://www.secretsofthecity.com/contact">Contact</a></li>
<li id="menu-item-77274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77274"><a href="http://www.secretsofthecity.com/about-us">About Us</a></li>
</ul></nav>   		<nav class="menu-footer-submenu-container"><ul id="menu-footer-submenu" class="col-sm-12"><li id="menu-item-77285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77285"><a href="http://www.secretsofthecity.com/subscribe">Subscribe</a></li>
<li id="menu-item-77282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77282"><a href="http://www.secretsofthecity.com/privacy">Privacy Policy</a></li>
</ul></nav>
		<div class="footersocial">
		    <a href="https://www.facebook.com/" class="icon_fb social_icon" target="_blank"><i class="fa fa-facebook"></i></a>
			<a href="https://twitter.com/" class="icon_twitter social_icon" target="_blank"><i class="fa fa-twitter"></i></a>
		</div> <!-- .footersocial -->

		<div class="copyright">
			Copyright 2017 Secrets of the City. All Rights Reserved.
		</div>

			</div><!-- .container -->

	</footer>

  <!-- Latest compiled and minified Bootstrap JavaScript -->
  <script src="//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js"></script>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.secretsofthecity.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.40.0-2013.08.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.secretsofthecity.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.5.2'></script>
<script type='text/javascript' src='http://www.secretsofthecity.com/wp-content/themes/secrets-responsive-2014/js/navigation.js?ver=1.0'></script>
                <script type="text/javascript">
                var sub = document.getElementById('submit');
                document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
                document.getElementById('submit').tabIndex = 6;
                if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                        document.getElementById('comment').value = _recaptcha_wordpress_savedcomment;
                }
                document.getElementById('recaptcha_table').style.direction = 'ltr';
                </script><script>
jQuery(function ($) {

	var id = "78956";

	var uniq_id = "591e31295ef13";

	var submit_url = "http://www.secretsofthecity.com/wp-admin/admin-ajax.php?action=wpp_store_email";

	var options = {"enabled":true,"theme":"default_theme","delay_time":"100","mask_color":"#b5b5b5","border_color":"#ff0505","transition":"elastic","rules":{"show_on_homepage":true,"hide_on_mobile_devices":true,"cookie_expiration_time":"360","show_only_on_homepage":false,"show_to_logged_in_users":false,"show_only_to_search_engine_visitors":false,"exit_popup":false,"when_post_end_rule":false,"use_cookies":false}};

	var rules = options.rules;
	
	if ( ! wpp_check_rules( rules, id ) )
		return false;

	var do_popup_function = function() {
		$.colorbox({
			inline: true,
			fixed: true,
			width: "450px",
			href: "#default_theme-auto_popup-78956",
			className: 'cbox_wpp_default_theme',
			overlayClose: false,
			escKey: false,
			transition: options.transition,
			

			/*onOpen: function() {
				$("#colorbox").css("opacity", 0);
			},

			onComplete: function() {
				$("#colorbox").css("opacity", 1);
			},*/

			onClosed: function() {

				if ( rules.use_cookies )
					wpp_place_popup_close_cookie( id, rules.cookie_expiration_time );
			}
		});

		$('#cboxOverlay.cbox_wpp_default_theme').css( 'background', options.mask_color );

		$('.cbox_wpp_default_theme #cboxLoadedContent').css( 'border-color', options.border_color );

		//$('#cboxOverlay.cbox_wpp_default_theme').css( 'opacity', 0.8 );

	
	};

	if ( rules.exit_popup ) {

		wpp_do_exit_popup( do_popup_function );

	} else if ( rules.when_post_end_rule ) {

		wpp_check_when_post_rule( do_popup_function );

	} else {

		setTimeout( do_popup_function, options.delay_time );
	
	}


	if ( rules.comment_autofill ) {
		
		wpp_do_comment_autofill( uniq_id, 'a881a668b5a0028fa406e9d485bfd13e' );
	
	}

	$('.' + uniq_id + ' input[type=submit]' ).click(function(e){
		e.preventDefault();

		wpp_handle_form_submit( id, uniq_id, submit_url, rules.cookie_expiration_time );
	});

});
</script>


<!-- This contains the hidden content for popup -->
<div style='display:none'>
	
	<div id='default_theme-auto_popup-78956' style='padding:10px; background:#fff;' class="591e31295ef13">
		
		<div class="wpp_popup_default_theme">
			
			<div class="sub_content">
				
				<h3>Subscribe to Our Daily Dispatch!</h3>
				
				<ul>
	            	<li></li>
	                <li> Join the 4,000 people in MPLS + STPL that read us daily</li>
	                <li></li>	
				</ul>
				
				<h4></h4>
				
				<div class="form_cont">

					<form method="POST" action="http://www.secretsofthecity.com/wp-admin/admin-ajax.php?action=wpp_store_email">
						<p><input type="text" name="name" size="40" placeholder="Enter your First Name.." value=""></p>
						
						<p><input style="" type="text"  name="email" size="40" value="" placeholder="Enter your Email Address.." required="required"></p>
						
			            <p><input type="submit" class="sbutton sorange" name="submit" value="Submit that info!"></p>

						<input type="hidden" name="wpp_email_manager_nonce" value="2b664b3479" />

						<input type="hidden" name="theme_id" value="default_theme" />

						<input type="hidden" name="popup_id" value="78956" />

					</form>

				</div>

			</div>

		</div>

	</div>

</div>

<style type="text/css">

.cbox_wpp_default_theme #cboxLoadedContent {
	overflow: hidden !important;
}

.wpp_popup_default_theme .sub_content{
	
	width:370px !important;
	font-family: "Segoe UI", "arial", "verdana", "lucida sans unicode", "tahoma", sans-serif !important;
    line-height: 1.5em;
    margin:5px;
    
    margin: auto;

}
.wpp_popup_default_theme .sub_content h3{
	text-align:center;
	font-weight:800;
	font-size:18px;
	padding-bottom:5px;
}
.wpp_popup_default_theme .sub_content h4{
	text-align:center;
	font-weight:800;
	margin:5px;
}
.wpp_popup_default_theme .sub_content form{
	text-align:center;
}

.wpp_popup_default_theme .sub_content form input[type="text"] {
	height: 25px;
	margin: 2px;
}
.wpp_popup_default_theme .sub_content ul{
	font-size:13px;
	margin-top:10px;
	margin-bottom:10px;
    margin-left:20px;
    list-style-image: url('http://www.secretsofthecity.com/wp-content/plugins/m-wp-popup/images/green-tick.png');
    color: black;
}
.wpp_popup_default_theme .sub_content ul li{
	color: black !important;
}
.sbutton {
    background: #e05d22;
	background: -webkit-linear-gradient(top, #e05d22 0%, #d94412 100%);
	background: linear-gradient(to bottom, #e05d22 0%, #d94412 100%);
	filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#e05d22', endColorstr='#d94412', GradientType=0);
	display: inline-block;
	padding: 11px 24px 10px;
	color: #fff;
	text-decoration: none;
	border: none;
	border-bottom: 3px solid #b93207;
	border-radius: 2px;
    
    
    display: block;
    margin: auto;
}
.sbutton:hover {
    text-decoration: none;
}
.sbutton:active {
    position: relative;
    top: 1px;
}

</style></body>
</html>